<!DOCTYPE html><html lang="de"><head><!-- CACHEDELIVERY 0.1413140296936 remax_urlcache_2229790441_-1_de--><!-- CACHESET 0605 1200 --><title>Immobilienbüro RE/MAX Gold in Hollabrunn.</title><meta name="viewport" content="width=device-width,initial-scale=1.0" /><meta charset='UTF-8'><meta name='description' content='Immobilienbüro RE/MAX Gold - finden Sie Ihre Immobilie oder starten Sie Ihre Karriere bei uns'><meta name='keywords' content='Immobilienbüro, RE/MAX Gold, Niederösterreich, Hollabrunn, Makler werden, Karriere'><meta name='robots' content='index, follow' /><link rel='canonical' href='https://www.remax.at/de/ib/remax-gold-hollabrunn' /><!-- link rel preconnect --><link rel="dns-prefetch" href="//www.googletagmanager.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="preconnect" href="//www.google-analytics.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="preconnect" href="//stats.g.doubleclick.net" crossorigin="anonymous"/><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="preconnect" href="//connect.facebook.net" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="preconnect" href="//www.facebook.com" crossorigin="anonymous"/>   <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZ8KBPH');</script><!-- End Google Tag Manager --><!-- OG markup --><meta property='og:title' content='Immobilienbüro RE/MAX Gold in Hollabrunn.'><meta property='og:description' content='Immobilienbüro RE/MAX Gold - finden Sie Ihre Immobilie oder starten Sie Ihre Karriere bei uns'><meta property='og:type' content='website'><meta property='og:url' content='https://www.remax.at/de/ib/remax-gold-hollabrunn'><!-- inlined critical CSS --><style>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</style>  <link rel="stylesheet" href="https://www.remax.at/templates/remaxtemplatesv6/cache/rxccss_de1e32ebae488ff1e763a3945d07628d_v734.min.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.remax.at/templates/remaxtemplatesv6/cache/rxccss_de1e32ebae488ff1e763a3945d07628d_v734.min.css" media="all"></noscript><link rel="preload" href="https://www.remax.at/templates/remaxtemplatesv6/cache/rxcjs_v669.min.js" as="script"> <link rel="preload" href="https://www.remax.at/templates/remaxtemplatesv6/cache/rxcjs_v669-split2.min.js" as="script"><!-- inlined critical JS --><script>var async = async || [];var cnt_ajax_macro_used = 0;var google_analytics = false;var rx_fb_tracking_used = '';</script><!-- app banners --><meta name="apple-itunes-app" content="app-id=1208882592" /><!-- manifest.json -->  </head><body>  <!-- 3 usps missing --> <div class='container__full container__colored container__border-bottom'><div class="container__flex"><ul class='usp-header usp-header--officemakler'><li><a href="tel:+4369910654170"  title="Telefon anrufen" class=" rxforwardlink" onmousedown="rx_forward_link($(this))" data-fw="https://www.remax.at/?fw=nboi" data-subject=""><svg class='icon icon__text--usp' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 108.04 108.27"><title></title><path d="M67.32,82C58,74.32,51.83,64.9,48.58,59.54L46.14,55C47,54,53.48,47.1,56.28,43.34c3.53-4.73-1.58-9-1.58-9S40.3,19.93,37,17.08A7.08,7.08,0,0,0,30,15.8c-6.89,4.46-14,8.34-14.47,27C15.46,60.22,28.7,78.22,43,92.15c14.34,15.73,34,31.5,53.08,31.48,18.64-.42,22.51-7.57,27-14.47a7.07,7.07,0,0,0-1.27-7.06c-2.86-3.28-17.26-17.69-17.26-17.69s-4.27-5.12-9-1.58c-3.53,2.63-9.86,8.49-11.38,9.91C84.17,92.75,73.58,87.1,67.32,82Z" transform="translate(-15.48 -15.36)" style="fill:#626366"/></svg>+43 699 106 54170</a></li><li><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvP2Z3PTFuOWo="  onclick="return rx_uncode_click($(this))" title="E-Mail senden" class=""><svg class='icon icon__text--uspemail' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 16 12"><title></title><path class="a" d="M8,10a2.22,2.22,0,0,1-1-.34L0,6v7a1,1,0,0,0,1,1H15a1,1,0,0,0,1-1V6L9,9.66A2.22,2.22,0,0,1,8,10Zm7-8H1A1,1,0,0,0,0,3v.76L8,8l8-4.2V3A1,1,0,0,0,15,2Z" transform="translate(0 -2)" style="fill:#626366"/></svg>office@remax-gold.at</a></li><li><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvaWIvcmVtYXgtZ29sZC1ob2xsYWJydW5uL2JlcmF0dW5n"  onclick="return rx_uncode_click($(this))" title="Beratung" class=""><svg class='icon icon__text--usp' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 24 21"><title></title><path d="M24,11.25C24,5.87,18.63,1.5,12,1.5S0,5.87,0,11.25a9,9,0,0,0,3.81,7.11A15,15,0,0,1,1.36,22.5a15.31,15.31,0,0,0,7.86-1.78A14.09,14.09,0,0,0,12,21C18.63,21,24,16.63,24,11.25Z" transform="translate(0 -1.5)" style="fill:#626366"/></svg>Beratung</a></li></ul><ul class='usp-header'><li id='myremax'><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvbXlyZW1heA=="  onclick="return rx_uncode_click($(this))" title="MyRE/MAX Dashboard" class="myremax-link"><svg class="icon icon__text--usp" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 30 30"><title></title><path d="M22.56,16.53a10,10,0,0,1-13.12,0A15,15,0,0,0,1,30a1,1,0,0,0,1,1H30a1,1,0,0,0,1-1A15,15,0,0,0,22.56,16.53Z" transform="translate(-1 -1)" style="fill:#626366"/><circle cx="15" cy="8" r="8" style="fill:#626366"/></svg> MyRE/MAX</a></li><li><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvbWVya2xpc3Rl"  onclick="return rx_uncode_click($(this))" title="Meine Merkliste" class=""><svg class='icon icon__text--usp' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21.97 20.03"><title></title><path d="M7,3A5.81,5.81,0,0,0,2.75,4.7a6.08,6.08,0,0,0,0,8.5L12,23l9.25-9.8a6.08,6.08,0,0,0,0-8.5,6.1,6.1,0,0,0-8.5,0L12,5.5l-.75-.8A5.81,5.81,0,0,0,7,3Z" transform="translate(-1.02 -2.97)" style="fill:#DC1C2E"/></svg>Merkliste [<span class="merkliste--count" data-count="0">0</span>] </a></li><li><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvc3VjaGFnZW50ZWRpdA=="  onclick="return rx_uncode_click($(this))" title="Suchagent bearbeiten - REMAX" class=""><svg class="icon icon__text--usp" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 128.38 139.12"><title></title><g><path d="M135.05,115.13a6.39,6.39,0,0,0-6.39-6.39,16,16,0,0,1-16-16V54.37A41.64,41.64,0,0,0,79.53,13.69a9.6,9.6,0,1,0-17.33,0A41.65,41.65,0,0,0,29.06,54.37V92.75a16,16,0,0,1-16,16,6.4,6.4,0,0,0,0,12.79h45c0,9.72,5.73,17.59,12.8,17.59s12.79-7.87,12.79-17.59h45a6.4,6.4,0,0,0,6.39-6.4" transform="translate(-6.68)" style="fill:#003DA5"/></g></svg>Suchagent </a></li></ul></div></div><header><div class="container__flex--vertical-center header-container"><div id="menu-icon"><button aria-label="Hauptmenü" class="hamburger hamburger--collapse" type="button" aria-haspopup="true" aria-expanded="false" aria-controls="menu"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div><nav class="nav_office"><div class="navitem navitem__has-submenu"><div class="arrow_container container__border-right"><div class="arrow_left_blue"></div></div><ul ><li><a href="https://www.remax.at/de/remax"  title="RE/MAX – Die klare Nr. 1 in der Immobilienbranche - REMAX" class="navitem--sub-link ">RE/MAX</a></li><li><a href="https://www.remax.at/de/immobilien"  title="Immobilien suchen - verkaufen - bewerten - REMAX" class="navitem--sub-link ">Immobilien</a></li><li><a href="https://www.remax.at/de/immobilienbueros"  title="Immobilienbüros & Immobilienmakler in ganz Österreich - REMAX" class="navitem--sub-link navitem--sub-link__active">Büros & Makler</a></li><li><a href="https://www.remax.at/de/karriere"  title="Ihre RE/MAX Karriere als Immobilienmakler oder Franchisenehmer" class="navitem--sub-link ">Karriere</a></li><li><a href="https://www.remax.at/de/n"  title="News, Events und aktuelle Berichte über den Immobilienmarkt - REMAX" class="navitem--sub-link ">News / Blog</a></li><li><a href="https://www.remax.at/de/presse"  title="Presse – Aussendungen, Downloads, Bilder, Immobilienspiegel und Entwicklungen in der Immobilienbranche - REMAX" class="navitem--sub-link ">Presse</a></li></ul></div></nav><div id="logo-remax"><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn"  title="Ihr Immobilien Büro RE/MAX Gold - REMAX" class=""><svg id="remax_logotype" data-name="rgb REMAX logo" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 935.35 171.47"><title>RE/MAX Austria</title><path d="M132.6,56.85v-1c0-16.46-5.25-30.17-15.17-39.62C106.19,5.53,89.36-.13,68.77-.13H1.4v170.5H39.61V114.8H61.5l32.69,55.57h43.75l-38-63.19C115,100.63,132.6,86.61,132.6,56.85Zm-38.46.73v.24c0,15.44-10.52,24.67-28.15,24.67H39.61V32.91H65.23C84.14,32.91,94.14,41.44,94.14,57.58ZM671.94-1.1,607.82,170.37h38.56l12.92-36.72h60l13.18,36.72h39.56L707.94-1.1Zm35.74,102.43H670.94l18.49-52.19ZM883.62,83.18,934.73-.13H892.22L862,53.91l-29.71-54H788.77l50.59,83.79-52.87,86.71H829l32.25-57.2,32,57.2h43.52ZM211.25,137.33V101h68.41V68H211.25V32.91H289v-33H173.3v170.5h71.8l17.44-33ZM538.66-.13,500.07,55.12,461-.13h-.44L421.3,74.18v96.19h37.19V64.79l40.19,52.32.21.35h1.61l40.65-53.15V170.37h37.44V-.13Z" transform="translate(-1.4 1.1)" style="fill:#dc1c2e"/><polygon points="372.88 0.97 282.87 171.47 329.27 171.47 419.29 0.97 372.88 0.97" style="fill:#003da5"/></svg><span>Gold</span></a></div><div id="mobile-main"><nav id="main"><ul><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn"  title="Ihr Immobilien Büro RE/MAX Gold - REMAX" class="navitem--link navitem--link__active">Über uns</a></li><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/team"  title=" RE/MAX Gold - REMAX" class="navitem--link ">Team</a></li><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/l/ib/immobilien-remax-gold-hollabrunn"  title="Immobilien - Ihr Immobilien Büro RE/MAX Gold - REMAX" class="navitem--link ">Immobilien</a></li><li class="navitem navitem__no-submenu "><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvaWIvcmVtYXgtZ29sZC1ob2xsYWJydW5uL3JlZmVyZW56ZW4="  onclick="return rx_uncode_click($(this))" title=" RE/MAX Gold - REMAX" class="navitem--link ">Referenzen</a></li><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/kundenstimmen"  title=" RE/MAX Gold - REMAX" class="navitem--link ">Kundenstimmen</a></li><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/service"  title="Unser Service - Immobilien-Dienstleistungen in Hollabrunn - RE/MAX Gold" class="navitem--link ">Service</a></li><li class="navitem navitem__no-submenu "><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/beratung"  title="Wir beraten Sie gerne kostenlos - Immobilienvermittlung - RE/MAX Gold" class="navitem--link ">Beratung</a></li><li class="navitem navitem__no-submenu navitem__additional"><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/marktwerteinschaetzung"  title="Kostenlose Marktwerteinschätzung" class="navitem--link ">Marktwerteinschätzung</a></li></ul><div class="show_more" id="office_sub_showmore"><button type="button" class="link-button__fifth link-button__smaller showmore_button" id="office_sub_showmore_button" onclick="rx_open_item(this, false);" name="MEHR" >MEHR</button><ul id="office_showmore_links"><li><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn/marktwerteinschaetzung"  title="Kostenlose Marktwerteinschätzung" class="">Marktwerteinschätzung</a></li></ul></div><ul id="mainmenu-remax-mobile"><li class="navitem navitem__has-submenu"><a href="https://www.remax.at"  title="Nr. 1 für Immobilien in Österreich - REMAX" class="navitem--link">Alle Infos zu RE/MAX Austria</a><div class="icon-closed_container"><div class="icon-closed" onclick="rx_open_item(this)"></div></div><ul ><li><a href="https://www.remax.at/de/remax"  title="RE/MAX – Die klare Nr. 1 in der Immobilienbranche - REMAX" class="navitem--sub-link ">RE/MAX</a></li><li><a href="https://www.remax.at/de/immobilien"  title="Immobilien suchen - verkaufen - bewerten - REMAX" class="navitem--sub-link ">Immobilien</a></li><li><a href="https://www.remax.at/de/immobilienbueros"  title="Immobilienbüros & Immobilienmakler in ganz Österreich - REMAX" class="navitem--sub-link navitem--sub-link__active">Büros & Makler</a></li><li><a href="https://www.remax.at/de/karriere"  title="Ihre RE/MAX Karriere als Immobilienmakler oder Franchisenehmer" class="navitem--sub-link ">Karriere</a></li><li><a href="https://www.remax.at/de/n"  title="News, Events und aktuelle Berichte über den Immobilienmarkt - REMAX" class="navitem--sub-link ">News / Blog</a></li><li><a href="https://www.remax.at/de/presse"  title="Presse – Aussendungen, Downloads, Bilder, Immobilienspiegel und Entwicklungen in der Immobilienbranche - REMAX" class="navitem--sub-link ">Presse</a></li></ul></li><li class="navitem navitem__no-submenu" id="myremax-mobile"><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvbXlyZW1heA=="  onclick="return rx_uncode_click($(this))" title="MyRE/MAX Dashboard" class="navitem--link container__colored-second"><svg class="icon icon__text" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 30 30"><title></title><path d="M22.56,16.53a10,10,0,0,1-13.12,0A15,15,0,0,0,1,30a1,1,0,0,0,1,1H30a1,1,0,0,0,1-1A15,15,0,0,0,22.56,16.53Z" transform="translate(-1 -1)" style="fill:#3b79bb"/><circle cx="15" cy="8" r="8" style="fill:#3b79bb"/></svg> MyRE/MAX - Jetzt kostenlos registrieren und Vorteile genießen!</a></li><li class="navitem navitem__no-submenu mobile-only"><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvbWVya2xpc3Rl"  onclick="return rx_uncode_click($(this))" title="Meine Merkliste" class="navitem--link container__colored "><svg class='icon icon__text--usp' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21.97 20.03"><title></title><path d="M7,3A5.81,5.81,0,0,0,2.75,4.7a6.08,6.08,0,0,0,0,8.5L12,23l9.25-9.8a6.08,6.08,0,0,0,0-8.5,6.1,6.1,0,0,0-8.5,0L12,5.5l-.75-.8A5.81,5.81,0,0,0,7,3Z" transform="translate(-1.02 -2.97)" style="fill:#DC1C2E"/></svg>Merkliste [<span class="merkliste--count" data-count="0">0</span>] </a></li><li class="navitem navitem__no-submenu mobile-only"><a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvc3VjaGFnZW50ZWRpdA=="  onclick="return rx_uncode_click($(this))" title="Suchagent bearbeiten - REMAX" class="navitem--link container__colored "><svg class="icon icon__text--usp" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 128.38 139.12"><title></title><g><path d="M135.05,115.13a6.39,6.39,0,0,0-6.39-6.39,16,16,0,0,1-16-16V54.37A41.64,41.64,0,0,0,79.53,13.69a9.6,9.6,0,1,0-17.33,0A41.65,41.65,0,0,0,29.06,54.37V92.75a16,16,0,0,1-16,16,6.4,6.4,0,0,0,0,12.79h45c0,9.72,5.73,17.59,12.8,17.59s12.79-7.87,12.79-17.59h45a6.4,6.4,0,0,0,6.39-6.4" transform="translate(-6.68)" style="fill:#003DA5"/></g></svg>Suchagent </a></li></ul></nav></div><a href="#kontaktdaten"  title="Kontakt" class="link-button__main link-button__smaller internal-link">Kontakt</a></div></header><script type="application/ld+json">[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement": [{    "@type": "ListItem",    "position": 1,    "name": "B\u00fcros & Makler",    "item": "https:\/\/www.remax.at\/de\/immobilienbueros"} ,{    "@type": "ListItem",    "position": 2,    "name": "RE\/MAX Gold",    "item": "https:\/\/www.remax.at\/de\/ib\/remax-gold-hollabrunn"}]}]</script> 
<main><div class='container__relative container--header-image__biggest'><div class='container--header-image__bigger'><figure><picture><source srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/320_500_000100/143-104302-wien.jpg, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/640_1000_000100/143-104302-wien.jpg 2x" media="(max-width: 320px)"><source srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/768_768_000100/143-104302-wien.jpg, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/1536_1536_000100/143-104302-wien.jpg 2x" media="(min-width: 321px) and (max-width: 768px)"><source srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/1280_500_000100/143-104302-wien.jpg, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/2560_1000_000100/143-104302-wien.jpg 2x" media="(min-width: 769px) and (max-width: 1280px)"><source srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/1920_500_000100/143-104302-wien.jpg, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/3840_1000_000100/143-104302-wien.jpg 2x" media="(min-width: 1281px) and (max-width: 1920px)"><source srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/2560_500_000100/143-104302-wien.jpg, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/5120_1000_000100/143-104302-wien.jpg 2x" media="(min-width: 1921px)"><img src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4975/1920_500_000100/143-104302-wien.jpg" alt="Immobilienbüros und Immobilienmakler in Österreich © and.one - fotolia.com Immobilienbüros und Immobilienmakler in Österreich © and.one - fotolia.com" title="Immobilienbüros und Immobilienmakler in Österreich © and.one - fotolia.com Immobilienbüros und Immobilienmakler in Österreich © and.one - fotolia.com" class="" /></picture></figure></div><div class='container__absolute container__absolute-centered centered'><h1 class='h1-overlay'>RE/MAX Gold</h1><div class='start'><form action="https://www.remax.at/de/immobilien/immobilien-suchergebnisse" method="POST" name="search-form" id="search-form" class='form__overlay form__start'><div class='immobilien-suche-small--container'><select name="objekttyp" class="inputfield input__select" id="objekttyp"><optgroup label="Wohnimmobilien"><option value="1">Häuser & Wohnungen</option><option value="2">Häuser</option><option value="3">Wohnungen</option><option value="4">Grundstücke</option><option value="18">Häuser & Grundstücke</option><option value="19">Baugrundstücke</option><option value="21">Neubauprojekte</option><option value="22">Luxusimmobilien</option><option value="7">Anlage & Vorsorge</option></optgroup><optgroup label="Gewerbeimmobilien"><option value="5">Gewerbeobjekte</option><option value="20">Gewerbegrundstücke</option><option value="6">Büros</option><option value="24">Praxen/Ordinationen</option><option value="13">Geschäfte</option><option value="14">Gastronomien, Cafes</option><option value="16">Hotels, Pensionen</option><option value="15">Zinshäuser, Investments</option><option value="23">Logistikimmobilien</option><option value="8">Land- und Forstwirtschaften</option></optgroup><optgroup label="Sonstige"><option value="11">Burgen, Schlösser</option><option value="12">Weinkeller</option><option value="9">Sonderobjekte / Parkplätze</option><option value="10">Auslandsobjekte</option></optgroup></select><label for="search">&nbsp;</label><input type="text" name="search" value="" class="inputfield input__text" id="search" placeholder="Wo? Bezirk, Ort, PLZ oder Objektnr."  /><select name="select-searchhome" class="inputfield input__select rxhidden" id="select-searchland"  min="" max=""><option value="rx_la_28">Bosnien und Herzegowina</option><option value="rx_la_32">Bulgarien</option><option value="rx_la_2">Deutschland</option><option value="rx_la_57">Griechenland</option><option value="rx_la_71">Italien</option><option value="rx_la_92">Kroatien</option><option value="rx_la_122">Myanmar</option><option value="rx_la_161">Slowakei</option><option value="rx_la_162">Slowenien</option><option value="rx_la_165">Spanien</option><option value="rx_la_90">Südkorea</option><option value="rx_la_185">Tschechien</option><option value="rx_la_186">Tunesien</option><option value="rx_la_192">Ungarn</option><option value="rx_la_198">Vereinigte Arabische Emirate</option><option value="rx_la_199">Vereinigte Staaten</option><option value="rx_la_1">Österreich</option></select><input type="submit" id="btnsearch" name="btnsearchhome" class="submit-button" value="Suche starten" onclick="search"/><input type="hidden" name="btnsearch" id="" value="1" /><input type="hidden" name="kauf" id="kauf" value="1" /><input type="hidden" name="miete" id="miete" value="1" /><input type="hidden" name="search_ac" id="search_ac" value="" /></div></form><script>async.push(["ready",function() {rx_autocomplete('search', '', '', 'https://www.remax.at/autocomplete.php', 'lang=de&t='+$('#objekttyp').val()); changeObjektSelect(true);/*changeLandSelect(true);*/checkSearchForm(true);$('#objekttyp').change(function() {changeObjektSelect(false);changeLandSelect(false);});$('#select-searchland').change(function() {changeLandSelect(false);});$('#search').keyup(function() {$("#search_ac").val('');$(this).attr("data-id", "");});$('#search').on("rxchange", function(event, selectedObj){var dataid = $(this).attr("data-id");$("#search_ac").val(dataid);rx_set_localstorage('rx_immosearch_searchtext', $('#search').val());rx_set_localstorage('rx_immosearch_searchac', dataid);checkSearchForm();});}]);</script></div></div></div><div class='container'><h2 class='h1-colored'>Über RE/MAX Gold</h2> <p><p>Im ruhigen Weinviertel in Hollabrunn finden Sie das Kompetenzzentrum f&uuml;r Immobilienfragen: RE/MAX GOLD. Hier erwartet Sie ein dynamisches, erfahrenes und kundenorientiertes Team, welches stets am Puls der Zeit ist. Innovation wird bei uns gro&szlig;geschrieben, weswegen wir stets bem&uuml;ht sind unsere Methoden und Praktiken zu erneuern, zu verbessern und schlussendlich zu perfektionieren.</p><p>Unser Team unterst&uuml;tzt Sie in allen Fragen rund um Ihre Immobilie, beginnend bei der realistischen und fairen Bewertung Ihres Objektes bis hin zur Vertragsunterzeichnung beim Notar und Rechtsanwalt.</p><p>Fairness, Chancengleichheit und Qualit&auml;t sind in unserer Unternehmensphilosophie tief verankert und werden von unserer B&uuml;robetreiberin Jasmina Ibrahimbegovic an das gesamte Team weitergegeben und gelebt. Hier bei RE/MAX Gold setzen wir auf eine hervorragende Atmosph&auml;re und Teamspirit, schlie&szlig;lich sehen wir uns hier nicht als Kollegen und Kolleginnen, sondern arbeiten als Freunde zusammen.</p><p>Uns ist bewusst, dass es f&uuml;r die abwechslungsreiche und vielf&auml;ltige Bev&ouml;lkerung hier bei uns kein Standardverfahren geben kann, an dem man sich orientieren kann. Jeder Kunde und jede Kundin ist f&uuml;r uns einzigartig und bekommt einen individuell angepassten Service, mit dessen Hilfe die ideale Erfahrung gemacht werden kann.&nbsp;</p><p>Wir m&ouml;chten mit jedem Kunden und jeder Kundin das Ziel erreichen, das anfangs zusammen mit der Maklerin oder dem Makler gesetzt wurde. Nur mit zufriedenen und gl&uuml;cklichen Klienten oder Klientinnen geben wir uns letztendlich zufrieden!</p><p>&nbsp;</p><p>Z&ouml;gern Sie nicht und nehmen Sie Kontakt mit uns auf, wir freuen uns auf Sie!</p><p>&nbsp;</p></p></div> <div class='container__flex container__margin-top'><div id="kontaktdaten" class='container--item__50 office-details--contact'><h2 class='h1-colored no-margin-top'>Kontaktdaten</h2><h3>RE/MAX Gold</h3><p>Immobilien Corner KG<br />Anton-Ehrenfried-Straße 7<br />2020 Hollabrunn</p><dl class='office-details--contact-info'><dt><svg class='icon icon__button icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 108.04 108.27"><title></title><path d="M67.32,82C58,74.32,51.83,64.9,48.58,59.54L46.14,55C47,54,53.48,47.1,56.28,43.34c3.53-4.73-1.58-9-1.58-9S40.3,19.93,37,17.08A7.08,7.08,0,0,0,30,15.8c-6.89,4.46-14,8.34-14.47,27C15.46,60.22,28.7,78.22,43,92.15c14.34,15.73,34,31.5,53.08,31.48,18.64-.42,22.51-7.57,27-14.47a7.07,7.07,0,0,0-1.27-7.06c-2.86-3.28-17.26-17.69-17.26-17.69s-4.27-5.12-9-1.58c-3.53,2.63-9.86,8.49-11.38,9.91C84.17,92.75,73.58,87.1,67.32,82Z" transform="translate(-15.48 -15.36)" style="fill:#4184CD"/></svg> Telefon:</dt><dd><a href='tel:+4369910654170' class='link__third gtm-office--tel'>+43 699 106 54170</a></dd><dt><svg class='icon icon__button icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 16 12"><title></title><path class="a" d="M8,10a2.22,2.22,0,0,1-1-.34L0,6v7a1,1,0,0,0,1,1H15a1,1,0,0,0,1-1V6L9,9.66A2.22,2.22,0,0,1,8,10Zm7-8H1A1,1,0,0,0,0,3v.76L8,8l8-4.2V3A1,1,0,0,0,15,2Z" transform="translate(0 -2)" style="fill:#4184CD"/></svg> E-Mail:</dt><dd><a href='mailto:office@remax-gold.at' class='link__third gtm-office--email'>office@remax-gold.at</a></dd><dt><svg class="icon icon__button icon__text" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 768 768"><title></title><path d="M640,768H128V257.91L256,256V128H0V896H768V576H640ZM384,128,512,256,320,448,448,576,640,384,768,512V128Z" transform="translate(0 -128)" style="fill:#4184CD"/></svg> Web:</dt><dd><a href='http://www.remax-gold.at' class='link__third' target='_blank' rel='noopener'>http://www.remax-gold.at</a></dd></dl><ul class='office-details--social-media no-list-style no-padding'><li><a href="https://www.facebook.com/remaxgoldhollabrunn" title="RE/MAX Gold Facebook" target="_blank" rel="noopener"><svg class="icon icon__bigger icon__button" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 801 801"><title></title><rect x="0.5" y="0.5" width="800" height="800" rx="107.26" ry="107.26" style="fill:#003DA5;stroke:#003DA5;stroke-miterlimit:10"/><path d="M516.13,311.93H437V260.05c0-19.48,12.91-24,22-24h55.82V150.37l-76.88-.3c-85.34,0-104.76,63.89-104.76,104.77v57.09H283.87v88.26h49.35V649.93H437V400.19h70.05Z" transform="translate(0.5 0.5)" style="fill:#ffffff"/></svg></a></li></ul><h4>Öffnungszeiten</h4><p><span class="buero-oeffnungszeit">Montag&nbsp;bis&nbsp;Donnerstag&nbsp;09:00 - 12:00 Uhr&nbsp;|&nbsp;13:00 - 17:00 Uhr</span><span class="buero-oeffnungszeit">Freitag&nbsp;09:00 - 15:00 Uhr</span></p></div><div class='container--item__50'><div id='map_office' class='map__half'><img class="lazyload " id="img-map_office" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/loaderv6.gif" alt="Loading" width="32" height="32" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><script>function rxloadmap_map_office() {map_initialize('map_office', '48.5596639','16.0698058', 'RE/MAX Gold<br />Anton-Ehrenfried-Straße 7<br />2020 Hollabrunn', 10);}async.push(["ready",function(){$('#img-map_office').on("lazyloaded", function() {$.rxloadScript("https://maps.googleapis.com/maps/api/js?key=AIzaSyDM8Y80hjt2-loipcEgWMmqSo53PIJDjpI", "rxloadmap_map_office");});}]);</script></div></div> <div class='container container__margin-top'><h2 class="h1-colored">Unser Team</h2><ul class='team-list no-list-style no-padding team-list__short'><li> <div class='agent-box '><div class='agent-box--image centered'><a href="https://www.remax.at/de/im/jasmina-ibrahimbegovic-73606170" rel="noopener" target="_blank" title="Immobilienmakler Jasmina Ibrahimbegovic, MBA" class=""><img class="" src="https://www.remax.at/lkdok/pbc/_lkcache/e68e0ef5/44/4401/200_200_000100/9057_173075_J.Ibrahimbegovic(2).jpg" alt="Immobilienmakler Jasmina Ibrahimbegovic, MBA" width="240" height="240"/></a></div><div class='agent-box--body'><h3><a href="https://www.remax.at/de/im/jasmina-ibrahimbegovic-73606170" rel="noopener" target="_blank" title="Immobilienmakler Jasmina Ibrahimbegovic, MBA" class=""> Jasmina Ibrahimbegovic, MBA </a></h3><span class='agent-box--tag agent--tag agent--tag__2'>DAVE</span><span class='agent-box--funktion'>RE/MAX Broker/Owner, Professional</span><span class='agent-box--rechtstraeger'>Immobilien Corner KG</span><span class='agent-box--contact'><svg class='icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 108.04 108.27"><title></title><path d="M67.32,82C58,74.32,51.83,64.9,48.58,59.54L46.14,55C47,54,53.48,47.1,56.28,43.34c3.53-4.73-1.58-9-1.58-9S40.3,19.93,37,17.08A7.08,7.08,0,0,0,30,15.8c-6.89,4.46-14,8.34-14.47,27C15.46,60.22,28.7,78.22,43,92.15c14.34,15.73,34,31.5,53.08,31.48,18.64-.42,22.51-7.57,27-14.47a7.07,7.07,0,0,0-1.27-7.06c-2.86-3.28-17.26-17.69-17.26-17.69s-4.27-5.12-9-1.58c-3.53,2.63-9.86,8.49-11.38,9.91C84.17,92.75,73.58,87.1,67.32,82Z" transform="translate(-15.48 -15.36)" style="fill:#4184CD"/></svg> &nbsp; <a href='tel:+4369910654170' class='link__third gtm-makler--tel'>+43 699 106 54 170</a></span><span class='agent-box--contact'><svg class='icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 16 12"><title></title><path class="a" d="M8,10a2.22,2.22,0,0,1-1-.34L0,6v7a1,1,0,0,0,1,1H15a1,1,0,0,0,1-1V6L9,9.66A2.22,2.22,0,0,1,8,10Zm7-8H1A1,1,0,0,0,0,3v.76L8,8l8-4.2V3A1,1,0,0,0,15,2Z" transform="translate(0 -2)" style="fill:#4184CD"/></svg> &nbsp;<a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvP2Z3PWc4Mm8="  onclick="return rx_uncode_click($(this))" title="" class="link__third gtm-makler--email">j.ibrahimbegovic@remax-gold.at</a></span></div></div></li>  <li> <div class='agent-box '><div class='agent-box--image centered'><img class="" src="https://www.remax.at/lkdok/pbc/_lkcache/e68e0ef5/71/7114/200_200_000100/83913-303473-Foto-Ibrahimbegovic.jpg" alt="Denis Ibrahimbegovic" width="240" height="240"/></div><div class='agent-box--body'><h3> Denis Ibrahimbegovic </h3><span class='agent-box--funktion'>RE/MAX Office Manager <br/>Office Manager & Social Media Marketing Manager</span><span class='agent-box--rechtstraeger'>Immobilien Corner KG</span><span class='agent-box--contact'><svg class='icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 108.04 108.27"><title></title><path d="M67.32,82C58,74.32,51.83,64.9,48.58,59.54L46.14,55C47,54,53.48,47.1,56.28,43.34c3.53-4.73-1.58-9-1.58-9S40.3,19.93,37,17.08A7.08,7.08,0,0,0,30,15.8c-6.89,4.46-14,8.34-14.47,27C15.46,60.22,28.7,78.22,43,92.15c14.34,15.73,34,31.5,53.08,31.48,18.64-.42,22.51-7.57,27-14.47a7.07,7.07,0,0,0-1.27-7.06c-2.86-3.28-17.26-17.69-17.26-17.69s-4.27-5.12-9-1.58c-3.53,2.63-9.86,8.49-11.38,9.91C84.17,92.75,73.58,87.1,67.32,82Z" transform="translate(-15.48 -15.36)" style="fill:#4184CD"/></svg> &nbsp; <a href='tel:0295234422' class='link__third gtm-makler--tel'>0295234422</a></span><span class='agent-box--contact'><svg class='icon__text' xmlns="https://www.w3.org/2000/svg" viewBox="0 0 16 12"><title></title><path class="a" d="M8,10a2.22,2.22,0,0,1-1-.34L0,6v7a1,1,0,0,0,1,1H15a1,1,0,0,0,1-1V6L9,9.66A2.22,2.22,0,0,1,8,10Zm7-8H1A1,1,0,0,0,0,3v.76L8,8l8-4.2V3A1,1,0,0,0,15,2Z" transform="translate(0 -2)" style="fill:#4184CD"/></svg> &nbsp;<a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvP2Z3PTRsM2Q="  onclick="return rx_uncode_click($(this))" title="" class="link__third gtm-makler--email">office@remax-gold.at</a></span></div></div></li></ul></div>         <div class='container__flex container__margin-top container__padding-top container__padding-bottom container__border-top'><div class='container--item__50 flex-center'><h2 class="h1-colored">#ichbinmakler</h2><p>Die T&auml;tigkeiten eines Immobilienmaklers sind anspruchsvoll, motivierend und erf&uuml;llend. Unsere Immobilienmakler sind kommunikativ und k&ouml;nnen sich Ihre Arbeitszeiten und Termine selbstst&auml;ndig und flexibel einteilen. Das alles zeigt #ichbinmakler ... aber am besten machen Sie sich selbst ein Bild.<br /><br /><a class="link-button__main" href="https://www.remax.at/de/karriere/immobilienmakler-werden/ichbinmakler" title="Immobilienmakler zeigen Ihre Tätigkeiten - REMAX">#ichbinmakler entdecken</a></p></div><div class='container--item__50 container--item__mobile-margin'>                                                                                  <a href="https://www.remax.at/lkdok/pbc/us2_dokumente/ichbinmakler-196.jpg" title="#ichbinmakler"> <img class="img__border lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/400_400_000000/ichbinmakler-196.jpg 400w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/768_768_000000/ichbinmakler-196.jpg 768w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/960_960_000000/ichbinmakler-196.jpg 960w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/1120_1120_000000/ichbinmakler-196.jpg 1120w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/1440_1440_000000/ichbinmakler-196.jpg 1440w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/1920_1920_000000/ichbinmakler-196.jpg 1920w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/768_768_000000/ichbinmakler-196.jpg" alt="#ichbinmakler" /></a></div></div>  <div class='container__full container__margin-top container__colored container__border'><div class='container'><h2>Warum sollten Sie mit RE/MAX arbeiten?</h2><ul class='box-list__25'><li class='box__25'><svg class='icon__image' xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 83.97 83.97"><defs><clipPath id="whyremax_clip-path-w1" transform="translate(6.93 14.27)"><rect width="70.87" height="70.87" style="fill:none"/></clipPath><clipPath id="whyremax_clip-path-w1-2" transform="translate(6.93 14.27)"><path d="M16.12,23.77a17.24,17.24,0,0,0,.24,2.74c.08.55.19,1.08.32,1.61a2.81,2.81,0,0,0,.08.31,19.11,19.11,0,0,0,3.67,7.46C24,41.08,31,45.42,32.51,50.77H37.6c1.49-5.31,8.44-9.63,12-14.78a19.11,19.11,0,0,0,4.23-9.9h0A19.93,19.93,0,0,0,54,23.77a18.94,18.94,0,1,0-37.87,0" style="fill:none"/></clipPath><linearGradient id="whyremax_w1-verlauf" y1="70.82" x2="1" y2="70.82" gradientTransform="matrix(0, 39.91, 39.91, 0, -2791.3, 5.91)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0054a4"/><stop offset="1" stop-color="#002b5c"/></linearGradient><clipPath id="whyremax_clip-path-w1-4" transform="translate(6.93 14.27)"><rect x="19.1" y="60.09" width="31.83" height="4.9" style="fill:none"/></clipPath></defs><title></title><g style="isolation:isolate"><g><g style="clip-path:url(#whyremax_clip-path-w1)"><g style="clip-path:url(#whyremax_clip-path-w1-2)"><rect x="5.36" y="-1.97" width="59.38" height="59.38" transform="translate(-2.4 47.18) rotate(-45)" style="fill:url(#whyremax_w1-verlauf)"/></g><g style="clip-path:url(#whyremax_clip-path-w1)"><path d="M37.6,55.09V52.46H32.51v2.63c0,.83,1.19,1.42,2.55,1.42s2.54-.59,2.54-1.42" transform="translate(6.93 14.27)" style="fill:#e11b22"/><path d="M34.27,32.35a3.6,3.6,0,0,0-3.6,3.6h7.2a3.6,3.6,0,0,0-3.6-3.6" transform="translate(6.93 14.27)" style="fill:#fff"/><rect x="32.14" y="15.87" width="0.97" height="17.39" transform="matrix(0.99, -0.16, 0.16, 0.99, 3.37, 19.9)" style="fill:#fff"/><path d="M30,16.18a1.24,1.24,0,1,1,1.42,1,1.26,1.26,0,0,1-1.42-1" transform="translate(6.93 14.27)" style="fill:#fff"/><polygon points="51.83 36.82 41 38.54 39.84 31.37 50.67 29.64 48.51 33.68 51.83 36.82" style="fill:#fff"/><g style="opacity:0.19999699294567108;mix-blend-mode:multiply"><g style="clip-path:url(#whyremax_clip-path-w1-4)"><path d="M50.93,62.54C50.93,63.89,43.8,65,35,65S19.1,63.89,19.1,62.54,26.22,60.09,35,60.09s15.92,1.09,15.92,2.45" transform="translate(6.93 14.27)" style="fill:#232224"/></g></g></g></g></g></g></svg><h3 class="h1-colored">Regional & Weltweit</h3><p>Mit mehr als <strong>110 Standorten in ganz &Ouml;sterreich</strong> bieten wir Ihnen den besten Service vor Ort und auch weltweit.</p></li><li class='box__25'><svg class='icon__image' xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 83.98 83.98"><defs><clipPath id="clip-path-n1" transform="translate(6.93 14.27)"><rect width="70.87" height="70.87" style="fill:none"/></clipPath><clipPath id="clip-path-n1-2" transform="translate(6.93 14.27)"><path d="M16.12,23.77a17.47,17.47,0,0,0,.24,2.75c.08.54.19,1.08.32,1.61,0,.1.05.2.08.3a19.11,19.11,0,0,0,3.67,7.46C24,41.08,31,45.43,32.51,50.77H37.6c1.49-5.31,8.44-9.63,12-14.78a19.12,19.12,0,0,0,4.23-9.89h0A19.79,19.79,0,0,0,54,23.77a18.94,18.94,0,1,0-37.87,0" style="fill:none"/></clipPath><linearGradient id="n1-verlauf" y1="70.82" x2="1" y2="70.82" gradientTransform="matrix(0, 39.91, 39.91, 0, -2791.37, 5.91)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0054a4"/><stop offset="1" stop-color="#002b5c"/></linearGradient><clipPath id="clip-path-n1-4" transform="translate(6.93 14.27)"><rect x="19.1" y="60.09" width="31.83" height="4.9" style="fill:none"/></clipPath></defs><title></title><g style="isolation:isolate"><g><g style="clip-path:url(#clip-path-n1)"><g style="clip-path:url(#clip-path-n1-2)"><rect x="5.36" y="-1.97" width="59.38" height="59.38" transform="translate(-2.4 47.18) rotate(-45)" style="fill:url(#n1-verlauf)"/></g><g style="clip-path:url(#clip-path-n1)"><path d="M37.6,55.09V52.46H32.51v2.63c0,.83,1.19,1.42,2.55,1.42s2.54-.59,2.54-1.42" transform="translate(6.93 14.27)" style="fill:#e11b22"/><g style="opacity:0.19999699294567108;mix-blend-mode:multiply"><g style="clip-path:url(#clip-path-n1-4)"><path d="M50.93,62.54C50.93,63.89,43.8,65,35,65S19.1,63.89,19.1,62.54,26.22,60.09,35,60.09s15.92,1.09,15.92,2.45" transform="translate(6.93 14.27)" style="fill:#232224"/></g></g><polygon points="38.79 35.83 31.64 36.87 36.81 41.91 35.59 49.03 41.99 45.67 48.38 49.03 47.16 41.91 52.33 36.87 45.18 35.83 41.99 29.35 38.79 35.83" style="fill:#fff"/></g></g></g></g></svg><h3 class="h1-colored">Nummer #1</h3><p>RE/MAX ist die <strong>Nummer #1 in der Immobilienbranche</strong> und das nicht ohne Grund. Arbeiten Sie mit uns.</p></li><li class='box__25'><svg class='icon__image' xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 83.98 83.98"><defs><clipPath id="clip-path-u1" transform="translate(6.92 14.16)"><rect width="70.87" height="70.87" style="fill:none"/></clipPath><clipPath id="clip-path-u1-2" transform="translate(6.92 14.16)"><path d="M16.13,23.89a17.57,17.57,0,0,0,.25,2.75c.07.54.19,1.07.31,1.6,0,.1.06.21.08.3A19.29,19.29,0,0,0,20.44,36C24,41.19,31,45.54,32.52,50.89h5.1c1.49-5.32,8.44-9.64,12-14.79a19.07,19.07,0,0,0,4.22-9.89h0A19.94,19.94,0,0,0,54,23.89a18.94,18.94,0,1,0-37.88,0" style="fill:none"/></clipPath><linearGradient id="u1-verlauf" y1="70.82" x2="1" y2="70.82" gradientTransform="matrix(0, 39.91, 39.91, 0, -2791.56, 6.02)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0054a4"/><stop offset="1" stop-color="#002b5c"/></linearGradient><clipPath id="clip-path-u1-4" transform="translate(6.92 14.16)"><rect x="35.79" y="19.34" width="8.38" height="1.35" style="fill:none"/></clipPath><linearGradient id="u1-verlauf-2" y1="70.87" x2="1" y2="70.87" gradientTransform="matrix(0, 26.64, 26.64, 0, -1848.22, 5.23)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#004a9b"/><stop offset="0.2" stop-color="#004a9b"/><stop offset="0.85" stop-color="#003674"/><stop offset="1" stop-color="#003674"/></linearGradient><clipPath id="clip-path-u1-5" transform="translate(6.92 14.16)"><rect x="35.79" y="22.74" width="6.08" height="1.35" style="fill:none"/></clipPath><linearGradient id="u1-verlauf-3" y1="70.87" y2="70.87" gradientTransform="matrix(0, 26.64, 26.64, 0, -1849.37, 7.05)" xlink:href="#u1-verlauf-2"/><clipPath id="clip-path-u1-6" transform="translate(6.92 14.16)"><rect x="35.79" y="26.14" width="7.26" height="1.35" style="fill:none"/></clipPath><linearGradient id="u1-verlauf-4" y1="70.87" y2="70.87" gradientTransform="matrix(0, 26.64, 26.64, 0, -1848.78, 7.62)" xlink:href="#u1-verlauf-2"/><clipPath id="clip-path-u1-8" transform="translate(6.92 14.16)"><rect x="19.1" y="60.09" width="31.83" height="4.9" style="fill:none"/></clipPath></defs><title></title><g style="isolation:isolate"><g><g style="clip-path:url(#clip-path-u1)"><g style="clip-path:url(#clip-path-u1-2)"><rect x="5.38" y="-1.86" width="59.38" height="59.38" transform="translate(-2.49 47.11) rotate(-45)" style="fill:url(#u1-verlauf)"/></g><g style="clip-path:url(#clip-path-u1)"><path d="M37.62,55.21V52.57h-5.1v2.64c0,.82,1.2,1.41,2.55,1.41s2.55-.59,2.55-1.41" transform="translate(6.92 14.16)" style="fill:#e11b22"/></g><g style="clip-path:url(#clip-path-u1-4)"><rect x="36.54" y="16.57" width="6.89" height="6.89" transform="translate(4.48 48.29) rotate(-45)" style="fill:url(#u1-verlauf-2)"/></g><g style="clip-path:url(#clip-path-u1-5)"><rect x="36.2" y="20.79" width="5.26" height="5.26" transform="translate(1.73 48.47) rotate(-45)" style="fill:url(#u1-verlauf-3)"/></g><g style="clip-path:url(#clip-path-u1-6)"><rect x="36.37" y="23.78" width="6.09" height="6.09" transform="translate(-0.5 49.88) rotate(-45)" style="fill:url(#u1-verlauf-4)"/></g><g style="clip-path:url(#clip-path-u1)"><path d="M44.58,15.14H24V29.68A2.25,2.25,0,0,0,26.16,32h8.11v2.39a2.5,2.5,0,1,0,1.54,0V32h8.1a2.25,2.25,0,0,0,2.22-2.28V15.14ZM30,27.59a4.26,4.26,0,1,1,0-8.52v4.25l3,3a4.21,4.21,0,0,1-3,1.26m5.76-4.85h6.08V24.1H35.79Zm.43,14A1.18,1.18,0,1,1,35,35.54a1.18,1.18,0,0,1,1.18,1.18m6.83-9.22H35.79V26.15h7.26Zm1.12-6.81H35.79V19.34h8.38Z" transform="translate(6.92 14.16)" style="fill:#fff"/><g style="opacity:0.19999699294567108;mix-blend-mode:multiply"><g style="clip-path:url(#clip-path-u1-8)"><path d="M50.93,62.54C50.93,63.89,43.8,65,35,65S19.1,63.89,19.1,62.54,26.22,60.09,35,60.09s15.92,1.09,15.92,2.45" transform="translate(6.92 14.16)" style="fill:#232224"/></g></g></g></g></g></g></svg><h3 class="h1-colored">Genauer Marktüberblick</h3><p>RE/MAX <strong>kennt die genauen Verkaufspreise</strong> und kann Ihnen somit einen genauen Markt&uuml;berblick geben.</p></li><li class='box__25'><svg class='icon__image' xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 83.97 83.97"><defs><clipPath id="clip-path-p1" transform="translate(6.93 14.27)"><rect width="70.87" height="70.87" style="fill:none"/></clipPath><clipPath id="clip-path-p1-2" transform="translate(6.93 14.27)"><path d="M16.12,23.77a17.24,17.24,0,0,0,.24,2.74c.08.55.2,1.09.32,1.62,0,.1.05.2.08.3a19.11,19.11,0,0,0,3.67,7.46C24,41.08,31,45.43,32.51,50.77H37.6c1.49-5.31,8.44-9.63,12-14.78a19.11,19.11,0,0,0,4.23-9.9h0A19.93,19.93,0,0,0,54,23.77a18.94,18.94,0,1,0-37.87,0" style="fill:none"/></clipPath><linearGradient id="p1-verlauf" y1="70.82" x2="1" y2="70.82" gradientTransform="matrix(0, 39.91, 39.91, 0, -2791.37, 5.91)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0054a4"/><stop offset="1" stop-color="#002b5c"/></linearGradient><clipPath id="clip-path-p1-4" transform="translate(6.93 14.27)"><rect x="19.1" y="60.09" width="31.83" height="4.9" style="fill:none"/></clipPath></defs><title></title><g style="isolation:isolate"><g><g style="clip-path:url(#clip-path)"><g style="clip-path:url(#clip-path-p1-2)"><rect x="5.37" y="-1.97" width="59.38" height="59.38" transform="translate(-2.4 47.18) rotate(-45)" style="fill:url(#p1-verlauf)"/></g><g style="clip-path:url(#clip-path-p1)"><path d="M37.6,55.09V52.46H32.51v2.63c0,.83,1.19,1.42,2.55,1.42s2.54-.59,2.54-1.42" transform="translate(6.93 14.27)" style="fill:#e11b22"/><path d="M39.83,15.68a2.48,2.48,0,1,0,2.4,2.48,2.45,2.45,0,0,0-2.4-2.48" transform="translate(6.93 14.27)" style="fill:#fff"/><path d="M30.67,15.68a2.48,2.48,0,1,0,2.41,2.48,2.44,2.44,0,0,0-2.41-2.48" transform="translate(6.93 14.27)" style="fill:#fff"/><path d="M41.39,21.9h-3a3.56,3.56,0,0,1,.09.73A3.43,3.43,0,0,1,37,25.49a3.28,3.28,0,0,1,3.06,3.33v1.51h2.86a.86.86,0,0,0,.85-.88V24.34a2.4,2.4,0,0,0-2.37-2.44" transform="translate(6.93 14.27)" style="fill:#fff"/><path d="M35.25,20.16a2.48,2.48,0,1,0,2.4,2.47,2.44,2.44,0,0,0-2.4-2.47" transform="translate(6.93 14.27)" style="fill:#fff"/><path d="M33.52,26.37h-.16a2.43,2.43,0,0,0-2.23,2.44v5.11a.86.86,0,0,0,.84.87h6.37a.85.85,0,0,0,.84-.87V28.82a2.41,2.41,0,0,0-2.37-2.45Z" transform="translate(6.93 14.27)" style="fill:#fff"/><path d="M32,22.63a3.55,3.55,0,0,1,.08-.73H28.79a2.41,2.41,0,0,0-2.24,2.43v5.11a.86.86,0,0,0,.84.88h2.87V28.82a3.31,3.31,0,0,1,2.64-3.28v-.05l.44,0h.15A3.39,3.39,0,0,1,32,22.63" transform="translate(6.93 14.27)" style="fill:#fff"/><g style="opacity:0.19999699294567108;mix-blend-mode:multiply"><g style="clip-path:url(#clip-path-p1-4)"><path d="M50.93,62.54C50.93,63.89,43.8,65,35,65S19.1,63.89,19.1,62.54,26.22,60.09,35,60.09s15.92,1.09,15.92,2.45" transform="translate(6.93 14.27)" style="fill:#232224"/></g></g></g></g></g></g></svg><h3 class="h1-colored">Beste Ausbildung</h3><p>RE/MAX bietet seinen Experten die <strong>st&auml;ndige Aus- und Weiterbildung</strong>, im Zuge der RE/MAX Akademie.</p></li></ul></div></div>  <div class='container__flex container__margin-top'><div class='container--item__50'><h2 class="h1-colored">MyRE/MAX</h2><h3 class="h2-colored no-margin-top-d">Kostenlos anmelden und Vorteile nutzen</h3><p>Registrieren Sie sich jetzt kostenlos und profitieren Sie von vielen Vorteilen:</p><ul><li>Neue Immobilien 24 Stunden fr&uuml;her vor allen anderen sehen</li><li>Ihre Merkliste &uuml;berall verf&uuml;gbar</li><li>Genaue Adresse von Objekten sofort erhalten</li><li>Ein einziger, pers&ouml;nlich ausgew&auml;hlter Ansprechpartner f&uuml;r alle Immobilienw&uuml;nsche</li><li>Besichtigungs-Termine online buchen</li></ul><p>... und noch vieles mehr!</p><a href='https://www.remax.at/de/myremax' title='MyRE/MAX Dashboard' class='link-button__main link-button__margin'> Mehr erfahren</a></div><div class='container--item__50 flex-end container__border-bottom'>                                           <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/320_320_000000/cora_myremax_teaser-136.jpg 320w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/500_500_000000/cora_myremax_teaser-136.jpg 768w, https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/600_600_000000/cora_myremax_teaser-136.jpg 1200w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/600_600_000000/cora_myremax_teaser-136.jpg" alt="RE/MAX Austria, Christian Postl" /></div></div> </main>   <script type="application/ld+json">{"@context": "http://www.schema.org","@type": "RealEstateAgent","@id": "https:\/\/www.remax.at\/de\/ib\/remax-gold-hollabrunn","name": "RE\/MAX Gold","url": "https:\/\/www.remax.at\/de\/ib\/remax-gold-hollabrunn","description": "RE\/MAX Gold in Hollabrunn","image": "https:\/\/www.remax.at\/lkdok\/pbc\/_lkcache\/1c3f2d43\/61\/6170\/320_320_000100\/53962-055223-Remax-Gold-Hollabrunn-3.jpeg","telephone": "+43 699 106 54170","email": "office@remax-gold.at","address": {"@type": "PostalAddress","streetAddress": "Anton-Ehrenfried-Stra\u00dfe 7","addressLocality": "Hollabrunn","postalCode": "2020","addressCountry": ""},"geo": {"@type": "GeoCoordinates","latitude": "48.5596639","longitude": "16.0698058"},"hasMap": "true","aggregateRating": {"@type": "AggregateRating","ratingValue": "5","reviewCount": "36"},"review": [{"@type": "Review","reviewRating": {"@type": "Rating","ratingValue": "5"},"author": {"@type": "Person","name": "Gast"},"datePublished": "2022-03-21","name": "Ein herzliches Dankesch\u00f6n!","reviewBody": "Liebe Frau Ibrahimbegovic!\nHerzlichen Dank f\u00fcr den Verkauf des Baurechtes meiner Liegenschaft. Sie haben dabei viel Kompetenz, Erfahrung und Geduld bewiesen. Ich durfte viel von Ihnen lernen. W\u00fcnsche Ihnen weiterhin alles Liebe, Brigitta Pilz"}, {"@type": "Review","reviewRating": {"@type": "Rating","ratingValue": "5"},"author": {"@type": "Person","name": "Gast"},"datePublished": "2022-03-16","name": "Top Bewertung!","reviewBody": "Als mein Gatte gestorben ist mu\u00dfte ich mein Haus verkaufen und mich um eine Wohnung umsehen. Frau Ibrahimbegovic war mir dabei eine sehr gro\u00dfe, h\u00f6chstprofessionelle ,kompetente Hilfe. Sie hat eine f\u00fcr mich geeignete, sehr sch\u00f6ne Wohnung gefunden und ist mir in jeder Lage eine gro\u00dfe St\u00fctze gewesen und war jederzeit f\u00fcr mich erreichbar. Ich m\u00f6chte mich auf diesem Wege nochmals recht herzlich bedanken. Frau Ibrahimbegovic ist wirklich sehr zuverl\u00e4ssig und auf das Herzlichste weiter zu empfehlen."}, {"@type": "Review","reviewRating": {"@type": "Rating","ratingValue": "5"},"author": {"@type": "Person","name": "Dan-Ioan Neagu"},"datePublished": "2022-03-12","name": "Erfolgreiche Vermietung meiner Imobilie","reviewBody": "Sehr geehrte Frau Ibrahimbegovic,\nVielen Dank f\u00fcr Ihr professionelles Engagement bei der Vermietung meines KFZ-Stellplatzes. \nDie Beratung und Kommunikation haben top erfolgt. Schon von Ankauf an bis zur Weitervermietung der Immobilie hat mich Frau Ibrahimbegovic erfolgreich betreut.\nSehr empfehlenswert! "}, {"@type": "Review","reviewRating": {"@type": "Rating","ratingValue": "5"},"author": {"@type": "Person","name": "Anneliese Friedl"},"datePublished": "2021-12-15","name": "Kompetenz und Engagement ","reviewBody": "Wir wurden beim Kauf der Wohnung sehr aufmerksam und umsichtig von der ersten Begegnung bis zur letzten Email von Frau Jasmina Ibrahimbegovic begleitet. Ihre verbindlichen R\u00fcckmeldungen und ihr Engagement haben wir sehr gesch\u00e4tzt. Danke"}                                                                ]}</script><aside><div class='container__full container__margin-top container__border-bottom  container__padding-bottom'><div class='container__flex container__border-top container__padding-top container__padding-bottom'><div class='container__flex'><section class='footer-links--section'><h3>RE/MAX entdecken</h3><ul><li><a href="https://www.remax.at/de/g/japons-3763-64175"  title="▷ 4 Immobilien in 3763 Japons zu kaufen und zu mieten - REMAX" class="footer-links--link" id="sitemap_834091">▷ 4 Immobilien in 3763 Japons zu kaufen und zu mieten - REMAX</a></li><li><a href="https://www.remax.at/de/l/ol/neubauprojekte-baden-2500-63533"  title="▷ 1 Neubauprojekte in 2500 Baden zu kaufen und zu mieten - REMAX" class="footer-links--link" id="sitemap_842930">▷ 1 Neubauprojekte in 2500 Baden zu kaufen und zu mieten - REMAX</a></li><li><a href="https://www.remax.at/de/1609-39667"  title="Zu kaufen! 42.58m² Wohnung in Wien - EUR 282.500, mit Garten, mit Terrasse - REMAX" class="footer-links--link" id="sitemap_1099328">Zu kaufen! 42.58m² Wohnung in Wien - EUR 282.500, mit Garten, mit Terrasse - REMAX</a></li><li><a href="https://www.remax.at/de/l/ol/gewerbeobjekte-weibern-4675-70031"  title="▷  Gewerbeobjekte in 4675 Weibern zu kaufen und zu mieten - REMAX" class="footer-links--link" id="sitemap_846362">▷  Gewerbeobjekte in 4675 Weibern zu kaufen und zu mieten - REMAX</a></li><li><a href="https://www.remax.at/de/2552-4586"  title="▷ 87.62m² Wohnung in Lochau - EUR 1.999,00 Miete - REMAX" class="footer-links--link" id="sitemap_1212702">▷ 87.62m² Wohnung in Lochau - EUR 1.999,00 Miete - REMAX</a></li></ul></section><section class='footer-links--section'><h3>Aktuelles</h3><ul><li><a href="https://www.remax.at/de/n/nebenkosten-beim-immobilienkauf--wir-klaeren-auf-10792"  title="Nebenkosten beim Immobilienkauf  wir klären auf!" class="footer-links--link" id="sitemap_921138">Nebenkosten beim Immobilienkauf  wir klären auf!</a></li><li><a href="https://www.remax.at/de/n/immobilien-fair-verkaufen-mit-dave-14294"  title="Immobilien fair verkaufen - mit DAVE!" class="footer-links--link" id="sitemap_960587">Immobilien fair verkaufen - mit DAVE!</a></li><li><a href="https://www.remax.at/de/n/einfamilienhaus-preise-legten-2017-spuerbar-zu-12973"  title="Einfamilienhaus-Preise legten 2017 spürbar zu" class="footer-links--link" id="sitemap_770849">Einfamilienhaus-Preise legten 2017 spürbar zu</a></li><li><a href="https://www.remax.at/de/n/re-max-goes-austrian-proptech-initiative-12479"  title="REMAX goes Austrian PropTech Initiative" class="footer-links--link" id="sitemap_770947">REMAX goes Austrian PropTech Initiative</a></li><li><a href="https://www.remax.at/de/n/bautraeger-zu-sein-ist-toll-bautraeger-zu-werden-ist-noch-toller-16907"  title="Bauträger zu sein ist toll, Bauträger zu werden ist noch toller?" class="footer-links--link" id="sitemap_1070607">Bauträger zu sein ist toll, Bauträger zu werden ist noch toller?</a></li></ul></section><section class='footer-links--section'><h3>&Auml;hnliches</h3><ul><li><a href="https://www.remax.at/de/karriere/vorteile/technologie"  title="Technologie - REMAX" class="footer-links--link" id="sitemap_1080301">Technologie - REMAX</a></li><li><a href="https://www.remax.at/de/presse/immospiegel/gesamtmarkt"  title="RE/MAX Immospiegel Gesamtmarkt - aktuelle Zahlen des Immobilienmarkts - REMAX" class="footer-links--link" id="sitemap_770599">RE/MAX Immospiegel Gesamtmarkt - aktuelle Zahlen des Immobilienmarkts - REMAX</a></li><li><a href="https://www.remax.at/de/vortrag"  title="▷ Für Immobilieneigentümer: Veranstaltungen & Vorträge rund ums Verkaufen von Immobilien - REMAX" class="footer-links--link" id="sitemap_770680">▷ Für Immobilieneigentümer: Veranstaltungen & Vorträge rund ums Verkaufen von Immobilien - REMAX</a></li><li><a href="https://www.remax.at/de/immobilien/bewerten"  title="▷ Den Wert Ihrer Immobilie ermitteln - kostenlose Beratung - REMAX" class="footer-links--link" id="sitemap_770576">▷ Den Wert Ihrer Immobilie ermitteln - kostenlose Beratung - REMAX</a></li><li><a href="https://www.remax.at/de/karriere/vorteile/ausbildung-weiterbildung"  title="Aus- & Weiterbildung - REMAX" class="footer-links--link" id="sitemap_1080303">Aus- & Weiterbildung - REMAX</a></li></ul></section></div></div></div><div class='container__full container__border-bottom'><div class='container centered'><h3 class="alone">Darauf sind wir stolz</h3></div></div><div class='container__full container__colored container__border-bottom container__border-top'><ul class='container__flex proud-area'><li class='proud-area--item'>                         <a href="https://www.remax.at/de/karriere" title="Ihre RE/MAX Karriere als Immobilienmakler oder Franchisenehmer"> <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/72/7261/240_180_000100/758-085496-remax-arbeitgeber-des-jahres-2021-kurier-footer.jpg 320w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/72/7261/240_180_000100/758-085496-remax-arbeitgeber-des-jahres-2021-kurier-footer.jpg" alt="KURIER Beliebter Arbeitergeber" /></a></li><li class='proud-area--item'>                         <a href="https://www.remax.at/de/n/superbrands-zertifikat-bereits-zum-vierten-mal-in-folge-an-re-max-austria-verliehen-16522" title="Superbrands Zertifikat bereits zum vierten Mal in Folge an REMAX Austria verliehen"> <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/57/5785/240_180_000100/253-464144-Superbrands-Logo.jpg 320w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/57/5785/240_180_000100/253-464144-Superbrands-Logo.jpg" alt="RE/MAX Austria Superbrands Award 2019" /></a></li><li class='proud-area--item'>                         <a href="https://www.remax.at/de/karriere/franchisenehmer-werden" title="Franchisenehmer werden – Ihr eigenständiges Immobilienbüro - REMAX"> <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/240_180_000100/rx_dp_remaxbestesfranchisesystem-46(1)-234.jpg 320w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/240_180_000100/rx_dp_remaxbestesfranchisesystem-46(1)-234.jpg" alt="Bestes Franchise System 2018" /></a></li><li class='proud-area--item'>                         <a href="https://www.remax.at/de/n/re-max-austria-glaenzt-mit-hervorragender-partnerzufriedenheit-12258" title="REMAX Austria glänzt mit hervorragender Partnerzufriedenheit"> <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/72/7261/240_180_000100/757-307251-remax-partner-zufriedenheit-fundc-award-in-gold-2016-und-2017-footer.jpg 320w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/72/7261/240_180_000100/757-307251-remax-partner-zufriedenheit-fundc-award-in-gold-2016-und-2017-footer.jpg" alt="F&C Award 2016/17" /></a></li><li class='proud-area--item'>                         <a href="https://www.remax.at/de/presse/presseaussendungen/auszeichnung-bestes-system-2015-fuer-re-max-austria-9523" title="Auszeichnung Bestes System 2015 für REMAX Austria"> <img class=" lazyload" data-srcset="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/240_180_000100/f_c_bestes_system_2015-119.png 320w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  sizes="(min-width: 1480px) 630px, (min-width: 980px) calc((100vw - 12,5%) * 0,45), calc(100vw-12,5%)" data-src="https://www.remax.at/lkdok/pbc/_lkcache/2c311dbb/49/4971/240_180_000100/f_c_bestes_system_2015-119.png" alt="F&C-Award in Gold 2015 für RE/MAX Austria" /></a></li></ul></div></aside><footer><div class='container__flex--start footer-container'><div class='footer-links'><div class='footer-links--section'><h4><a href="https://www.remax.at/de/remax"  title="RE/MAX – Die klare Nr. 1 in der Immobilienbranche - REMAX" class="footer-links--link__header">RE/MAX</a></h4><div class="icon-closed_container"><div class="footer-icon-closed" onclick="rx_open_item(this)"></div></div><ul><li><a href="https://www.remax.at/de/remax/unser-service"  title="Der Service von RE/MAX - ein Kundenversprechen - REMAX" class="footer-links--link">Unser Service</a></li><li><a href="https://www.remax.at/de/remax/ueber-remax"  title="Über RE/MAX Austria – Die klare Nr. 1 in der Immobilienbranche - REMAX" class="footer-links--link">Über RE/MAX</a></li><li><a href="https://www.remax.at/de/remax/team-austria"  title="Das Team von RE/MAX Austria im Überblick - REMAX" class="footer-links--link">RE/MAX Zentrale</a></li><li><a href="https://www.remax.at/de/remax/remax-commercial"  title="RE/MAX Commercial - Ihr Ansprechpartner für Gewerbeimmobilien - REMAX" class="footer-links--link">RE/MAX Commercial</a></li><li><a href="https://www.remax.at/de/remax/soziales-engagement"  title="EUR 65.000+ bereits gespendet - Unser soziales Engagement - wir helfen anderen - REMAX" class="footer-links--link">Soziales Engagement</a></li><li><a href="https://www.remax.at/de/remax/wohnsinnpur-immobilienmagazin"  title="RE/MAX WOHNSINNpur - Immobilien-Magazin - alle Ausgaben - REMAX" class="footer-links--link">RE/MAX Magazin</a></li><li><a href="https://www.remax.at/de/remax/kontakt"  title="Kontaktieren Sie uns - REMAX" class="footer-links--link">Kontakt</a></li></ul></div><div class='footer-links--section'><h4><a href="https://www.remax.at/de/immobilien"  title="Immobilien suchen - verkaufen - bewerten - REMAX" class="footer-links--link__header">Immobilien</a></h4><div class="icon-closed_container"><div class="footer-icon-closed"  onclick="rx_open_item(this)"></div></div><ul><li><a href="https://www.remax.at/de/immobilien/immobilien-suchen"  title="▷ 8.000+ Immobilien in Österreich - suchen & finden - REMAX" class="footer-links--link">Suchen</a></li><li><a href="https://www.remax.at/de/immobilien/app"  title="▷ Immobilien App kostenlos downloaden – optimierte Immobiliensuche für das Smartphone - REMAX" class="footer-links--link">RE/MAX App</a></li><li><a href="https://www.remax.at/de/immobilien/verkaufen"  title="▷ Immobilie zum besten Preis verkaufen - kostenlose Beratung - REMAX" class="footer-links--link">Verkaufen</a></li><li><a href="https://www.remax.at/de/immobilien/vermieten"  title="▷ Immobilie ohne Sorgen vermieten - kostenlose Beratung - REMAX" class="footer-links--link">Vermieten</a></li><li><a href="https://www.remax.at/de/immobilien/bewerten"  title="▷ Den Wert Ihrer Immobilie ermitteln - kostenlose Beratung - REMAX" class="footer-links--link">Bewerten</a></li><li> <a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvaW1tb2JpbGllbi9sdXh1cw=="  onclick="return rx_uncode_click($(this))" title="Luxusimmobilien - REMAX" class="footer-links--link">Luxusimmobilien</a></li><li><a href="https://www.remax.at/de/immobilien/gewerbe"  title="Gewerbe Immobilien in Österreich - REMAX" class="footer-links--link">Gewerbeimmobilien</a></li><li><a href="https://www.remax.at/de/immobilien/dave"  title=":D Den besten Preis mit DAVE - dem digitalen Angebotsverfahren - erzielen - REMAX" class="footer-links--link">DAVE</a></li><li><a href="https://www.remax.at/de/immobilien/open-house"  title="Open House Days – Immobilien vor Ort besichtigen - REMAX" class="footer-links--link">Open House</a></li><li><a href="https://www.remax.at/de/immobilien/faq"  title="FAQs - häufig gestellte Fragen und Antworten zu Immobilien - REMAX" class="footer-links--link">FAQs</a></li></ul></div><div class='footer-links--section'><h4><a href="https://www.remax.at/de/karriere"  title="Ihre RE/MAX Karriere als Immobilienmakler oder Franchisenehmer" class="footer-links--link__header">Karriere</a></h4><div class="icon-closed_container"><div class="footer-icon-closed"  onclick="rx_open_item(this)"></div></div><ul><li><a href="https://www.remax.at/de/karriere/immobilienmakler-werden"  title="RE/MAX Immobilienmakler werden – Ihre erfolgreiche Zukunft in der Welt der Immobilien - REMAX" class="footer-links--link">Immobilienmakler werden</a></li><li><a href="https://www.remax.at/de/karriere/franchisenehmer-werden"  title="Franchisenehmer werden – Ihr eigenständiges Immobilienbüro - REMAX" class="footer-links--link">Franchisenehmer werden</a></li><li><a href="https://www.remax.at/de/karriere/vorteile"  title="Vorteile einer Karriere mit RE/MAX – Warum Sie sich für uns entscheiden - REMAX" class="footer-links--link">Vorteile von RE/MAX</a></li><li><a href="https://www.remax.at/de/karriere/remax-kennenlernen"  title="Lernen Sie RE/MAX kennen - REMAX" class="footer-links--link">RE/MAX kennenlernen</a></li><li><a href="https://www.remax.at/de/karriere/remax-akademie"  title="Die RE/MAX Akademie - REMAX" class="footer-links--link">RE/MAX Akademie</a></li><li><a href="https://www.remax.at/de/karriere/jobs"  title="▷ 40+ Stellenangebote bei RE/MAX: Jobs - Immobilienmakler in Österreich und andere Jobs in der Immobilienbranche - REMAX" class="footer-links--link">Jobs bei RE/MAX</a></li></ul></div><div class='footer-links--section'><h4><a href="https://www.remax.at/de/n"  title="News, Events und aktuelle Berichte über den Immobilienmarkt - REMAX" class="footer-links--link__header">News / Blog</a></h4><div class="icon-closed_container"><div class="footer-icon-closed"  onclick="rx_open_item(this)"></div></div><ul><li><a href="https://www.remax.at/de/presse/presseaussendungen"  title="▷ 30+ Presse-Aussendungen und Marktberichte der Immobilienbranche in Österreich - REMAX" class="footer-links--link">Presse-Aussendungen</a></li><li><a href="https://www.remax.at/de/presse/downloads-und-bilder"  title="Presse – Downloads & Bilder - REMAX" class="footer-links--link">Downloads & Bilder</a></li><li><a href="https://www.remax.at/de/presse/immospiegel"  title="RE/MAX Immospiegel - aktuelle Zahlen des Immobilienmarkts - REMAX" class="footer-links--link">RE/MAX Immospiegel</a></li><li><a href="https://www.remax.at/de/remax/wohnsinnpur-immobilienmagazin"  title="RE/MAX WOHNSINNpur - Immobilien-Magazin - alle Ausgaben - REMAX" class="footer-links--link">RE/MAX Magazin</a></li></ul></div></div><div class='footer-right-additional'><div class='footer-app'><h4>Die RE/MAX App kostenlos downloaden</h4><div class='container__flex app-buttons'><a href="https://itunes.apple.com/app/id1208882592" rel="noopener" target="_blank" title="RE/MAX App Download im App Store - REMAX" class=""><img class="lazyload " id="app-store-badge" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/apple-store.svg" alt="RE/MAX App Download im App Store - REMAX" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://play.google.com/store/apps/details?id=at.remax.remaxapp" rel="noopener" target="_blank" title="RE/MAX App Downlaod im Google Play Store" class=""><img class="lazyload " id="play-store-badge" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/android-store.svg" alt="RE/MAX App Downlaod im Google Play Store" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class='footer__social-media'><h4>Folgen Sie uns auf Social Media</h4><ul><li><a href="https://www.facebook.com/remax.austria" rel="noopener" target="_blank" title="RE/MAX Austria Facebook" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-fb.svg" alt="RE/MAX Austria Facebook" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li><a href="https://www.instagram.com/remax.austria" rel="noopener" target="_blank" title="RE/MAX Austria Instagram" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-instagram.svg" alt="RE/MAX Austria Instagram" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li><a href="https://twitter.com/remaxaustria" rel="noopener" target="_blank" title="RE/MAX Austria Twitter" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-twitter.svg" alt="RE/MAX Austria Twitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li><a href="https://www.youtube.com/user/REMAXaustria" rel="noopener" target="_blank" title="RE/MAX Austria Youtube" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-youtube.svg" alt="RE/MAX Austria Youtube" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li><a href="https://www.linkedin.com/company/remaxaustria" rel="noopener" target="_blank" title="RE/MAX Austria LinkedIn" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-linkedin.svg" alt="RE/MAX Austria LinkedIn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li><a href="https://www.xing.com/companies/re%2Fmaxaustria" rel="noopener" target="_blank" title="RE/MAX Austria Xing" class=""><img class="lazyload footer__social-media-icon" data-src="https://www.remax.at/templates/remaxtemplatesv6/images/icon-xing.svg" alt="RE/MAX Austria Xing" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li></ul></div></div></div><div class='footer-bottom container__flex container__border-top'><div class='footer-logo'><a href="https://www.remax.at/de/ib/remax-gold-hollabrunn"  title="Ihr Immobilien Büro RE/MAX Gold - REMAX" class="">            <svg id="logo-name" data-name="rgb REMAX logo" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 935.35 171.47">    <title>RE/MAX Austria</title>    <path d="M132.6,56.85v-1c0-16.46-5.25-30.17-15.17-39.62C106.19,5.53,89.36-.13,68.77-.13H1.4v170.5H39.61V114.8H61.5l32.69,55.57h43.75l-38-63.19C115,100.63,132.6,86.61,132.6,56.85Zm-38.46.73v.24c0,15.44-10.52,24.67-28.15,24.67H39.61V32.91H65.23C84.14,32.91,94.14,41.44,94.14,57.58ZM671.94-1.1,607.82,170.37h38.56l12.92-36.72h60l13.18,36.72h39.56L707.94-1.1Zm35.74,102.43H670.94l18.49-52.19ZM883.62,83.18,934.73-.13H892.22L862,53.91l-29.71-54H788.77l50.59,83.79-52.87,86.71H829l32.25-57.2,32,57.2h43.52ZM211.25,137.33V101h68.41V68H211.25V32.91H289v-33H173.3v170.5h71.8l17.44-33ZM538.66-.13,500.07,55.12,461-.13h-.44L421.3,74.18v96.19h37.19V64.79l40.19,52.32.21.35h1.61l40.65-53.15V170.37h37.44V-.13Z" transform="translate(-1.4 1.1)" style="fill:#dc1c2e"/>    <polygon points="372.88 0.97 282.87 171.47 329.27 171.47 419.29 0.97 372.88 0.97" style="fill:#003da5"/>    </svg>        <span>Gold</span>        </a></div><div class='footer-legals'><ul class='footer-legals-nav'><li class='footer-legals-nav__item'> <a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvaW1wcmVzc3VtLXJlbWF4LWdvbGQtaG9sbGFicnVubg=="  onclick="return rx_uncode_click($(this))" title="Impressum - RE/MAX Gold - REMAX" class="footer-legals-nav__item-link">Impressum</a></li>  <li class='footer-legals-nav__item'> <a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvc2l0ZW1hcA=="  onclick="return rx_uncode_click($(this))" title="RE/MAX Austria Sitemap - REMAX" class="footer-legals-nav__item-link">Sitemap</a></li> <li class='footer-legals-nav__item'> <a href data-lnk="aHR0cHM6Ly93d3cucmVtYXguYXQvZGUvZGF0ZW5zY2h1dHotcmVtYXgtZ29sZC1ob2xsYWJydW5u"  onclick="return rx_uncode_click($(this))" title="Datenschutzerklärung. - RE/MAX Gold - REMAX" class="footer-legals-nav__item-link">Datenschutz</a></li>  <li class='footer-legals-nav__item'><a href data-lnk="aHR0cHM6Ly9wcml2YXRlbmV0NS5yZW1heC5hdA==" rel="noopener" target="_blank" onclick="return rx_uncode_click($(this))" title="PrivateNet" class="footer-legals-nav__item-link">PrivateNet</a></li></ul><div class='footer-copyright'>&copy; 2022 IF Immobilien Franchising GmbH</div></div></div></footer><script defer src="https://www.remax.at/templates/remaxtemplatesv6/cache/rxcjs_v669.min.js"></script><script defer src="https://www.remax.at/templates/remaxtemplatesv6/cache/rxcjs_v669-split2.min.js"></script><script type="text/javascript">async.push(["ready",function() {var count = 0;if (count > 0) rx_set_localstorage("rx_merkliste_count");else {var val = rx_get_localstorage("rx_merkliste_count");if (val !== null) count = parseInt(val);}var count_elem = $(".merkliste--count");count_elem.html(count).attr("data-count", count);}]);</script><span id="fbpixel" data-issearchengine="1" data-debug="" data-noindexsent="" ></span>   <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8KBPH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><span id="gametric" data-metric1="0.1413140296936" data-metric2="1" data-aip="true" data-dim1="/de/ib/remax-gold-hollabrunn" data-cookd="remax.at"></span><script></script></body></html>